Пользователи  Правила 
x
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Форум » ОСНОВНОЙ РАЗДЕЛ ФОРУМА » Мастерская CFMOTO
Страницы: 1
RSS
Хлопок при заводе и все cf500a, Помогите
 
Всера катался все было хорошо но при очередной остановке начал заводить и услышал хлопок под бензобаком и после этого стал крутить в холост все работает а мотор не заводиться
 
Еще одна странность стартер стал крутить без нажатия тормоза
 
Начал разбирать бензин в воздушном фильтре
 
Короче выскачел патрубок из дросселя и все
 
Теперь новая беда утапил по сиденье вытащили тросом нивой а он не едет завелся газует все хорошо а не едет как будто сцепление буксует не много тянет а газ прибовляеш и он в ххолостую. так он час гдето в ваде стоял
 
Цитата
vadimonch
Теперь новая беда утапил по сиденье вытащили тросом нивой а он не едет завелся газует все хорошо а не едет как будто сцепление буксует не много тянет а газ прибовляеш и он в ххолостую. так он час гдето в ваде стоял
А вы с вариатора воду слили?
Масло в двигателе на предмет эмульсии проверили?
 
vadimonch,у вас вода в вариаторе,необходимо слить воду и просушить ремень вариатора, путем нажатия газа на 20-30 секунд, включив нейтраль.
 
Спасибо да вы правы воду слил все хорошо
 
Теперь новыя проблема не работает пониженная
Вроде включается а скороть таже
 
Цитата
vadimonch
Теперь новыя проблема не работает пониженная
Вроде включается а скороть таже
Возможно это сервопривод просто не довключается. Проверьте провода на фишке. У меня была подобная проблема, оборвался провод.
Изменено: Сергей Рязанов - 12.01.2018 05:37:17
Страницы: 1
Читают тему (гостей: 1)
instagram takipçi hilesi instagram takipçi hilesi instagram takipçi hilesi instagram takipçi hilesi